<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.kachinlandnews.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>KIA’s 3rd Brigade troops attack SAC’s frontline base - Kachinland News</title>
	<link rel="canonical" href="https://www.kachinlandnews.com/?p=30613" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="KIA’s 3rd Brigade troops attack SAC’s frontline base - Kachinland News" />
	<meta property="og:description" content="KIA troops from 3rd Brigade launched an attack on a SAC’s frontline base at Da Sai on Sept 28 at 5:30 a.m. On Sept 27, SAC’s 389th LIR troops fired 2 rounds of 60 mm mortars on Sai Ling Hka Hku in Danai township at 1:20 p.m. SAC troops were marching from Hkum Tsai Yang [&hellip;]" />
	<meta property="og:url" content="https://www.kachinlandnews.com/?p=30613" />
	<meta property="og:site_name" content="Kachinland News" />
	<meta property="article:publisher" content="https://www.facebook.com/klnenglish" />
	<meta property="article:published_time" content="2021-09-29T06:40:35+00:00" />
	<meta property="article:modified_time" content="2021-09-30T06:44:12+00:00" />
	<meta property="og:image" content="https://www.kachinlandnews.com/wp-content/uploads/2018/03/latest-news-1.png" />
	<meta property="og:image:width" content="674" />
	<meta property="og:image:height" content="281" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@kachinlandnews" />
	<meta name="twitter:site" content="@kachinlandnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="KLN" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kachinlandnews.com/#website","url":"https://www.kachinlandnews.com/","name":"Kachinland News","description":"An independent, non-profit media organization committed to report true and accurate news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kachinlandnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kachinlandnews.com/?p=30613#primaryimage","inLanguage":"en-US","url":"https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272.png?v=1620830090","contentUrl":"https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272.png?v=1620830090","width":718,"height":434},{"@type":"WebPage","@id":"https://www.kachinlandnews.com/?p=30613#webpage","url":"https://www.kachinlandnews.com/?p=30613","name":"KIA\u2019s 3rd Brigade troops attack SAC\u2019s frontline base - Kachinland News","isPartOf":{"@id":"https://www.kachinlandnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.kachinlandnews.com/?p=30613#primaryimage"},"datePublished":"2021-09-29T06:40:35+00:00","dateModified":"2021-09-30T06:44:12+00:00","author":{"@id":"https://www.kachinlandnews.com/#/schema/person/a598c4dfe67700cf428da89bb7d1d890"},"breadcrumb":{"@id":"https://www.kachinlandnews.com/?p=30613#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kachinlandnews.com/?p=30613"]}]},{"@type":"BreadcrumbList","@id":"https://www.kachinlandnews.com/?p=30613#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kachinlandnews.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.kachinlandnews.com/?page_id=355"},{"@type":"ListItem","position":3,"name":"KIA\u2019s 3rd Brigade troops attack SAC\u2019s frontline base"}]},{"@type":"Person","@id":"https://www.kachinlandnews.com/#/schema/person/a598c4dfe67700cf428da89bb7d1d890","name":"KLN","image":{"@type":"ImageObject","@id":"https://www.kachinlandnews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c37982c75ae62bde829285f396c2e8fc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c37982c75ae62bde829285f396c2e8fc?s=96&d=mm&r=g","caption":"KLN"},"url":"https://www.kachinlandnews.com/?author=47"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kachinland News &raquo; Feed" href="https://www.kachinlandnews.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Kachinland News &raquo; Comments Feed" href="https://www.kachinlandnews.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Kachinland News &raquo; KIA’s 3rd Brigade troops attack SAC’s frontline base Comments Feed" href="https://www.kachinlandnews.com/?feed=rss2&#038;p=30613" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kachinlandnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://www.kachinlandnews.com/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='https://www.kachinlandnews.com/wp-content/plugins/dw-social-share/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='https://www.kachinlandnews.com/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.kachinlandnews.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.kachinlandnews.com/wp-content/themes/dw-focus/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.kachinlandnews.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.8' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<link rel="https://api.w.org/" href="https://www.kachinlandnews.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.kachinlandnews.com/index.php?rest_route=/wp/v2/posts/30613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kachinlandnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kachinlandnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.kachinlandnews.com/?p=30613' />
<link rel="alternate" type="application/json+oembed" href="https://www.kachinlandnews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.kachinlandnews.com%2F%3Fp%3D30613" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kachinlandnews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.kachinlandnews.com%2F%3Fp%3D30613&#038;format=xml" />
<style type="text/css">a {color: #ee3224}a:hover, a:active {color: #000000}.site-header {background-color:#ffffff}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}single #main &gt; .post  .entry-content {
    width: 100%;
    left: 0;
}
.single #main &gt; .post .entry-sidebar {
    right: 0;
    margin-right: 0;
    width: 100%;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8ace2; }
</style>
	<link rel="icon" href="https://www.kachinlandnews.com/wp-content/uploads/2017/03/cropped-KLN-logo-300x300-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kachinlandnews.com/wp-content/uploads/2017/03/cropped-KLN-logo-300x300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kachinlandnews.com/wp-content/uploads/2017/03/cropped-KLN-logo-300x300-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kachinlandnews.com/wp-content/uploads/2017/03/cropped-KLN-logo-300x300-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lfo_todays_date_widget_class {
    text-align: center;
}

/*
	CSS Migrated from Jetpack:
*/

/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.site-header #branding h1 {
	margin: 0 0 0 377px;
}

#sidebar-header {
	clear: left;
}

.single-post .entry-thumbnail .wp_caption {
}

/*
	CSS Migrated from Jetpack:
*/

/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.site-header #branding h1 {
	margin: 0 0 0 377px;
}

#sidebar-header {
	clear: left;
}

.single-post .entry-thumbnail .wp_caption {
}

single #main > .post  .entry-content {
    width: 100%;
    left: 0;
}
.single #main > .post .entry-sidebar {
    right: 0;
    margin-right: 0;
    width: 100%;
}

.current-date {
    float: right;
    line-height: 40px;
    color: #000;
    font-weight: normal;
    font-size: 15px;
    padding-right: 8px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-30613 single-format-standard custom-background layout-boxed sidebar-left">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4 hidden-md hidden-lg">
																<a href="https://www.kachinlandnews.com/" rel="home" class="site-logo"><img src="//www.kachinlandnews.com/wp-content/uploads/2018/03/KLN-logo-300x300.png" title="Kachinland News"></a>
									</div>
								<div id="header-widgets" class="col-md-12"><aside id="text-51" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: left;
  background: #bbe;
  height: 100px;
  line-height: 100px;
  max-width: 1200px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
  </style>

  <div class="ads-770×90">
    <a href="http://kachinlandnews.com/wp-content/uploads/2016/11/banner.png"><img src="http://kachinlandnews.com/wp-content/uploads/2016/11/banner.png"/>
  </a></div>

{
    
}</div>
		</aside></div>
							</div>
						<div class="navigation-wrap under-navigation-activated">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.kachinlandnews.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.kachinlandnews.com/wp-content/uploads/2018/03/KLN-logo-300x300.png" title="Kachinland News">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-18454 menu-home"><a  href="http://kachinlandnews.com">Home</a></li>
<li class="current-post-ancestor dw-mega-menu-hover item-18129 menu-news"><a  href="https://www.kachinlandnews.com/?cat=985">News</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-25614 menu-headlines"><a  href="https://www.kachinlandnews.com/?cat=1191">Headlines</a></li>
	<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-25437 menu-latest-news"><a  href="https://www.kachinlandnews.com/?cat=1173">Latest News</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-18131 menu-opinion-analysis"><a  href="https://www.kachinlandnews.com/?cat=986">Opinion/Analysis</a></li>
<li class="dw-mega-menu-hover item-27705 menu-archives"><a  href="https://www.kachinlandnews.com/?cat=1302">Archives</a></li>
<li class="dw-mega-menu-hover item-25625 menu-interview"><a  href="https://www.kachinlandnews.com/?cat=987">Interview</a></li>
<li class="dw-mega-menu-hover item-19926 menu-video"><a  href="http://www.burmese.kachinlandnews.com/category/%E1%80%97%E1%80%AE%E1%80%92%E1%80%AE%E1%80%9A%E1%80%AD%E1%80%AF/">Video</a></li>
<li class="dw-mega-menu-hover item-21192 menu-kachin"><a  href="https://kachin.kachinlandnews.com/">Kachin</a></li>
<li class="dw-mega-menu-hover item-29560 menu-burmese"><a  href="https://www.burmese.kachinlandnews.com">Burmese</a></li>
<li class="dw-mega-menu-hover item-23602 menu-contact-us"><a  href="http://kachinlandnews.com/?page_id=23598">Contact Us</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-30414 menu-contact-us"><a  href="https://www.kachinlandnews.com/?page_id=23598">Contact Us</a></li>
	<li class="dw-mega-menu-hover item-30413 menu-our-team"><a  href="https://www.kachinlandnews.com/?page_id=30411">Our Team</a></li>
</ul>
</li>
</ul>						<div class="current-date">October 1, 2021</div>
						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
											</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-3" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">Latest:</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.kachinlandnews.com/?p=30615">KIA’s 43rd Battalion troops fought SAC troops</a>
									<span class="post-date">September 30, 2021</span>
								</li>
							<li>
					<a href="https://www.kachinlandnews.com/?p=30613">KIA’s 3rd Brigade troops attack SAC’s frontline base</a>
									<span class="post-date">September 29, 2021</span>
								</li>
							<li>
					<a href="https://www.kachinlandnews.com/?p=30611">A 9-year-old boy killed and his mother injured by SAC&#8217;s artillery fire</a>
									<span class="post-date">September 28, 2021</span>
								</li>
							<li>
					<a href="https://www.kachinlandnews.com/?p=30601">KIA&#8217;s 1st Battalion troops attack SAC troops at Momauk junction</a>
									<span class="post-date">September 28, 2021</span>
								</li>
							<li>
					<a href="https://www.kachinlandnews.com/?p=30605">SAC&#8217;s 389th LIR troops fire multiple mortars</a>
									<span class="post-date">September 27, 2021</span>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.kachinlandnews.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9 col-lg-push-3">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-30613" class="post-30613 post type-post status-publish format-standard has-post-thumbnail hentry category-latest">
		<header class="entry-header">
			<h1 class="entry-title">KIA’s 3rd Brigade troops attack SAC’s frontline base</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.kachinlandnews.com/?cat=1173" rel="category">Latest News</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.kachinlandnews.com/?p=30613" rel="bookmark"><span class="entry-date published">September 29, 2021</span><span class="updated sr-only">September 30, 2021</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.kachinlandnews.com/?author=47">KLN</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="718" height="434" src="https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272.png?v=1620830090" class="attachment-post-thumbnail default-featured-img" alt="" loading="lazy" srcset="https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272.png?v=1620830090 718w, https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272-300x181.png?v=1620830090 300w, https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272-400x242.png?v=1620830090 400w, https://www.kachinlandnews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-04-at-8.18.58-AM-e1622460533272-230x139.png?v=1620830090 230w" sizes="(max-width: 718px) 100vw, 718px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<p class="p1"><span class="s1">KIA troops from 3rd Brigade launched an attack on a SAC’s frontline base at Da Sai on Sept 28 at 5:30 a.m.</span></p>
<p class="p1"><span class="s1">On Sept 27, SAC’s 389th LIR troops fired 2 rounds of 60 mm mortars on Sai Ling Hka Hku in Danai township at 1:20 p.m. SAC troops were marching from Hkum Tsai Yang village and currently stationed at Sai Ling Hka bridge.</span></p>
						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-7"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li></ul>		</div>
						</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.kachinlandnews.com/?p=30611" rel="prev">A 9-year-old boy killed and his mother injured by SAC&#8217;s artillery fire</a></div><div class="nav-next"><a href="https://www.kachinlandnews.com/?p=30615" rel="next">KIA’s 43rd Battalion troops fought SAC troops</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/c37982c75ae62bde829285f396c2e8fc?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c37982c75ae62bde829285f396c2e8fc?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/>							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="https://www.kachinlandnews.com/?author=47" title="Posts by KLN" rel="author">KLN</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
						<!-- Related post -->
																			<!-- Related Posts  -->
														<!-- End Related post -->		
												<!-- End Related post -->
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=30613#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.kachinlandnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form"><label for="comment">Comment</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" class="form-control" aria-required=true /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" class="form-control" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62e4a9010f" /></p><input type="hidden" id="ak_js" name="ak_js" value="19"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</section>
										</main>
				</div>
			</div>
			<div class="col-lg-3 col-lg-pull-9">
				
<div id="secondary" class="widget-area" role="complementary">
	
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://www.kachinlandnews.com/?p=30615">KIA’s 43rd Battalion troops fought SAC troops</a>
									</li>
											<li>
					<a href="https://www.kachinlandnews.com/?p=30613" aria-current="page">KIA’s 3rd Brigade troops attack SAC’s frontline base</a>
									</li>
											<li>
					<a href="https://www.kachinlandnews.com/?p=30611">A 9-year-old boy killed and his mother injured by SAC&#8217;s artillery fire</a>
									</li>
											<li>
					<a href="https://www.kachinlandnews.com/?p=30601">KIA&#8217;s 1st Battalion troops attack SAC troops at Momauk junction</a>
									</li>
											<li>
					<a href="https://www.kachinlandnews.com/?p=30605">SAC&#8217;s 389th LIR troops fire multiple mortars</a>
									</li>
					</ul>

		</aside>		<aside id="news-grid-11" class="widget dw_focus_widget_news_grid">		<div class="">
			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-30095 post type-post status-publish format-standard has-post-thumbnail hentry category-archives">
															<div class="entry-thumbnail"><a href="https://www.kachinlandnews.com/?p=30095"><img width="230" height="86" src="https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE-230x86.png?v=1620829685" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE-230x86.png?v=1620829685 230w, https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE-300x113.png?v=1620829685 300w, https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE-500x188.png?v=1620829685 500w, https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE-768x288.png?v=1620829685 768w, https://www.kachinlandnews.com/wp-content/uploads/2020/07/Kachin-leaders-with-FACE.png?v=1620829685 1114w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.kachinlandnews.com/?p=30095">The Kachin Memorandum of 1947</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> May 6, 2021</span>
																									<span class="entry-author"><i class="fa fa-user"></i> Brang Hkangda</span>
																							</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
				<aside id="news-grid-12" class="widget dw_focus_widget_news_grid">		<div class="">
			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-29652 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-story category-opinion-analysis">
															<div class="entry-thumbnail"><a href="https://www.kachinlandnews.com/?p=29652"><img width="230" height="125" src="https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808-230x125.jpeg?v=1623232314" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808-230x125.jpeg?v=1623232314 230w, https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808-300x163.jpeg?v=1623232314 300w, https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808-500x272.jpeg?v=1623232314 500w, https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808-768x418.jpeg?v=1623232314 768w, https://www.kachinlandnews.com/wp-content/uploads/2021/01/9C7419D7-B305-43E6-B159-1F5B11445808.jpeg?v=1623232314 980w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.kachinlandnews.com/?p=29652">Reimagining the Electoral Path for Kachin State</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> January 13, 2021</span>
																									<span class="entry-author"><i class="fa fa-user"></i> Lahpai Seng Raw</span>
																							</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
				<aside id="news-grid-13" class="widget dw_focus_widget_news_grid">		<div class="">
			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-28832 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-interview">
															<div class="entry-thumbnail"><a href="https://www.kachinlandnews.com/?p=28832"><img width="230" height="173" src="https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-230x173.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" loading="lazy" srcset="https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-230x173.jpeg 230w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-267x200.jpeg 267w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-500x375.jpeg 500w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-768x576.jpeg 768w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-1536x1152.jpeg 1536w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-2048x1536.jpeg 2048w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-400x300.jpeg 400w, https://www.kachinlandnews.com/wp-content/uploads/2018/05/510B57D7-4710-4E77-88B4-499152B5EA87-667x500.jpeg 667w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.kachinlandnews.com/?p=28832">Kachin-Americans rally outside White House to end persecution in Kachin state</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> May 12, 2018</span>
																									<span class="entry-author"><i class="fa fa-user"></i> Tsa Doi La</span>
																							</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		</div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://www.kachinlandnews.com">Kachinland News</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="https://wordpress.org/">Proudly powered by WordPress</a>
				</div>
											</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.8.1' id='dw-megamenu-front-end-js-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0' id='dw-social-share-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.kachinlandnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.8' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://www.kachinlandnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.kachinlandnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
</body>
</html>
